Bump compass-rails

parent 5205e3c5
......@@ -59,7 +59,7 @@ gem "rack-cors", "1.0.2", require: "rack/cors"
gem "autoprefixer-rails", "8.6.5"
gem "bootstrap-sass", "3.3.7"
gem "bootstrap-switch-rails", "3.3.4"
gem "compass-rails", "3.0.2"
gem "compass-rails", "3.1.0"
gem "sass-rails", "5.0.7"
gem "sprockets-rails", "3.2.1"
......
......@@ -119,7 +119,7 @@ GEM
sass (>= 3.3.0, < 3.5)
compass-import-once (1.0.5)
sass (>= 3.2, < 3.5)
compass-rails (3.0.2)
compass-rails (3.1.0)
compass (~> 1.0.0)
sass-rails (< 5.1)
sprockets (< 4.0)
......@@ -773,7 +773,7 @@ DEPENDENCIES
bootstrap-switch-rails (= 3.3.4)
capybara (= 2.18.0)
carrierwave (= 1.2.2)
compass-rails (= 3.0.2)
compass-rails (= 3.1.0)
configurate (= 0.3.1)
coveralls (= 0.8.22)
cucumber-api-steps (= 0.14)
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment