Bump unicorn

parent c9588442
......@@ -10,7 +10,7 @@ gem "responders", "2.4.0"
# Appserver
gem "unicorn", "5.4.0", require: false
gem "unicorn", "5.4.1", require: false
gem "unicorn-worker-killer", "0.4.4"
# Federation
......
......@@ -720,7 +720,7 @@ GEM
unf_ext
unf_ext (0.0.7.5)
unicode-display_width (1.4.0)
unicorn (5.4.0)
unicorn (5.4.1)
kgio (~> 2.6)
raindrops (~> 0.7)
unicorn-worker-killer (0.4.4)
......@@ -895,7 +895,7 @@ DEPENDENCIES
twitter-text (= 1.14.7)
typhoeus (= 1.3.0)
uglifier (= 4.1.8)
unicorn (= 5.4.0)
unicorn (= 5.4.1)
unicorn-worker-killer (= 0.4.4)
uuid (= 2.3.8)
versionist (= 1.7.0)
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment