Commit 9867f637 authored by Jonne Haß's avatar Jonne Haß

bump autoprefixer-rails

parent 84c61b48
...@@ -57,7 +57,7 @@ gem 'rack-cors', '0.3.1', :require => 'rack/cors' ...@@ -57,7 +57,7 @@ gem 'rack-cors', '0.3.1', :require => 'rack/cors'
gem 'bootstrap-sass', '2.3.2.2' gem 'bootstrap-sass', '2.3.2.2'
gem 'compass-rails', '2.0.0' gem 'compass-rails', '2.0.0'
gem 'sass-rails', '4.0.4' gem 'sass-rails', '4.0.4'
gem 'autoprefixer-rails', '4.0.2.1' gem 'autoprefixer-rails', '5.1.7'
# Database # Database
......
...@@ -62,8 +62,9 @@ GEM ...@@ -62,8 +62,9 @@ GEM
activemodel activemodel
fog (>= 1.8.0) fog (>= 1.8.0)
unf unf
autoprefixer-rails (4.0.2.1) autoprefixer-rails (5.1.7)
execjs execjs
json
backbone-on-rails (1.1.2.0) backbone-on-rails (1.1.2.0)
actionmailer actionmailer
actionpack actionpack
...@@ -684,7 +685,7 @@ DEPENDENCIES ...@@ -684,7 +685,7 @@ DEPENDENCIES
acts_as_api (= 0.4.2) acts_as_api (= 0.4.2)
addressable (= 2.3.7) addressable (= 2.3.7)
asset_sync (= 1.1.0) asset_sync (= 1.1.0)
autoprefixer-rails (= 4.0.2.1) autoprefixer-rails (= 5.1.7)
backbone-on-rails (= 1.1.2) backbone-on-rails (= 1.1.2)
bootstrap-sass (= 2.3.2.2) bootstrap-sass (= 2.3.2.2)
capybara (= 2.4.4) capybara (= 2.4.4)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment