Commit fb892323 authored by Jonne Haß's avatar Jonne Haß
Browse files

bump jquery-rails

parent e1794d89
...@@ -124,7 +124,7 @@ group :assets do ...@@ -124,7 +124,7 @@ group :assets do
gem "asset_sync", '0.5.0', :require => false gem "asset_sync", '0.5.0', :require => false
end end
gem 'jquery-rails', '2.1.3' gem 'jquery-rails', '2.1.4'
# web # web
......
...@@ -192,9 +192,9 @@ GEM ...@@ -192,9 +192,9 @@ GEM
selenium-webdriver (>= 0.1.3) selenium-webdriver (>= 0.1.3)
jasmine-core (1.3.1) jasmine-core (1.3.1)
journey (1.0.4) journey (1.0.4)
jquery-rails (2.1.3) jquery-rails (2.1.4)
railties (>= 3.1.0, < 5.0) railties (>= 3.0, < 5.0)
thor (~> 0.14) thor (>= 0.14, < 2.0)
jquery-ui-rails (3.0.1) jquery-ui-rails (3.0.1)
jquery-rails jquery-rails
railties (>= 3.1.0) railties (>= 3.1.0)
...@@ -447,7 +447,7 @@ DEPENDENCIES ...@@ -447,7 +447,7 @@ DEPENDENCIES
http_accept_language (= 1.0.2) http_accept_language (= 1.0.2)
i18n-inflector-rails (~> 1.0) i18n-inflector-rails (~> 1.0)
jasmine (= 1.3.1) jasmine (= 1.3.1)
jquery-rails (= 2.1.3) jquery-rails (= 2.1.4)
json (= 1.7.5) json (= 1.7.5)
markerb! markerb!
messagebus_ruby_api (= 1.0.3) messagebus_ruby_api (= 1.0.3)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment