Commit ec564fbe authored by Steffen van Bergerem's avatar Steffen van Bergerem Committed by Benjamin Neff
Browse files

Bump pg

parent 378a0398
...@@ -66,7 +66,7 @@ group :mysql, optional: true do ...@@ -66,7 +66,7 @@ group :mysql, optional: true do
gem "mysql2", "0.4.4" gem "mysql2", "0.4.4"
end end
group :postgresql, optional: true do group :postgresql, optional: true do
gem "pg", "0.18.4" gem "pg", "0.19.0"
end end
......
...@@ -572,7 +572,7 @@ GEM ...@@ -572,7 +572,7 @@ GEM
orm_adapter (0.5.0) orm_adapter (0.5.0)
parser (2.3.1.4) parser (2.3.1.4)
ast (~> 2.2) ast (~> 2.2)
pg (0.18.4) pg (0.19.0)
phantomjs (2.1.1.0) phantomjs (2.1.1.0)
poltergeist (1.10.0) poltergeist (1.10.0)
capybara (~> 2.1) capybara (~> 2.1)
...@@ -981,7 +981,7 @@ DEPENDENCIES ...@@ -981,7 +981,7 @@ DEPENDENCIES
omniauth-wordpress (= 0.2.2) omniauth-wordpress (= 0.2.2)
open_graph_reader (= 0.6.1) open_graph_reader (= 0.6.1)
openid_connect (= 0.12.0) openid_connect (= 0.12.0)
pg (= 0.18.4) pg (= 0.19.0)
poltergeist (= 1.10.0) poltergeist (= 1.10.0)
pronto (= 0.7.0) pronto (= 0.7.0)
pronto-eslint (= 0.7.0) pronto-eslint (= 0.7.0)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment