Commit e1794d89 authored by Jonne Haß's avatar Jonne Haß
Browse files

bump bootstrap-sass

parent 6acbb169
......@@ -108,7 +108,7 @@ gem 'gon', '4.0.1'
# assets
group :assets do
gem 'bootstrap-sass', '2.1.1.0'
gem 'bootstrap-sass', '2.2.2.0'
gem 'sass-rails', '3.2.5'
# Windows and OSX have an execjs compatible runtime built-in, Linux users should
......
......@@ -59,7 +59,8 @@ GEM
activemodel
fog
bcrypt-ruby (3.0.1)
bootstrap-sass (2.1.1.0)
bootstrap-sass (2.2.2.0)
sass (~> 3.2)
builder (3.0.4)
capistrano (2.12.0)
highline
......@@ -418,7 +419,7 @@ DEPENDENCIES
acts_as_api (= 0.4.1)
addressable (= 2.3.2)
asset_sync (= 0.5.0)
bootstrap-sass (= 2.1.1.0)
bootstrap-sass (= 2.2.2.0)
capistrano (= 2.12.0)
capistrano_colors (= 0.5.5)
capybara (= 1.1.3)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment