Commit de4a4162 authored by Jonne Haß's avatar Jonne Haß

update versionist to 2.0.1

parent 3042b385
......@@ -210,7 +210,7 @@ gem "rubyzip", "1.3.0", require: "zip"
# https://github.com/discourse/discourse/pull/238
gem "minitest"
gem "versionist", "2.0.0"
gem "versionist", "2.0.1"
# Windows and OSX have an execjs compatible runtime built-in, Linux users should
# install Node.js or use "therubyracer".
......
......@@ -763,10 +763,10 @@ GEM
validate_url (1.0.8)
activemodel (>= 3.0.0)
public_suffix
versionist (2.0.0)
versionist (2.0.1)
activesupport (>= 3)
railties (>= 3)
yard (~> 0.9.11)
yard (~> 0.9.20)
warden (1.2.8)
rack (>= 2.0.6)
webfinger (1.1.0)
......@@ -927,7 +927,7 @@ DEPENDENCIES
unicorn (= 5.5.3)
unicorn-worker-killer (= 0.4.4)
uuid (= 2.3.9)
versionist (= 2.0.0)
versionist (= 2.0.1)
webmock (= 3.8.3)
will_paginate (= 3.1.7)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment