Commit c95164a7 authored by zauberstuhl's avatar zauberstuhl
Browse files

bump diaspora_jsxc to v0.1.3


Signed-off-by: zauberstuhl's avatarLukas Matt <lukas@zauberstuhl.de>
parent fbc88ab5
......@@ -150,7 +150,7 @@ gem "active_model_serializers", "0.9.3"
# XMPP chat dependencies
gem "diaspora-vines", "~> 0.1.27"
gem "rails-assets-diaspora_jsxc", "~> 0.1.1", source: "https://rails-assets.org"
gem "rails-assets-diaspora_jsxc", "~> 0.1.3", source: "https://rails-assets.org"
# Tags
......
......@@ -537,12 +537,16 @@ GEM
railties (= 4.2.3)
sprockets-rails
rails-assets-autosize (3.0.8)
rails-assets-diaspora_jsxc (0.1.1)
rails-assets-jquery (~> 1.11.1)
rails-assets-jquery-colorbox (~> 1.5.14)
rails-assets-jquery-fullscreen (~> 1.1.4)
rails-assets-jquery-ui (~> 1.10.4)
rails-assets-jquery.slimscroll (~> 1.3.3)
rails-assets-colorbox (1.6.3)
rails-assets-jquery (>= 1.3.2)
rails-assets-diaspora_jsxc (0.1.3)
rails-assets-colorbox (= 1.6.3)
rails-assets-favico.js (= 0.3.9)
rails-assets-jquery (= 1.11.2)
rails-assets-jquery-fullscreen-plugin (= 0.5.0)
rails-assets-jquery.slimscroll (= 1.3.6)
rails-assets-jquery.ui (= 1.11.4)
rails-assets-favico.js (0.3.9)
rails-assets-highlightjs (8.6.0)
rails-assets-jakobmattsson--jquery-elastic (1.6.11)
rails-assets-jquery (>= 1.2.6)
......@@ -552,17 +556,15 @@ GEM
rails-assets-jeresig--jquery.hotkeys (0.2.0)
rails-assets-jquery (>= 1.4.2)
rails-assets-jquery (1.11.2)
rails-assets-jquery-colorbox (1.5.15)
rails-assets-jquery (>= 1.3.2)
rails-assets-jquery-fullscreen (1.1.4)
rails-assets-jquery-fullscreen-plugin (0.5.0)
rails-assets-jquery-placeholder (2.1.2)
rails-assets-jquery (>= 1.6)
rails-assets-jquery-textchange (0.2.3)
rails-assets-jquery
rails-assets-jquery-ui (1.10.4)
rails-assets-jquery (>= 1.6)
rails-assets-jquery.slimscroll (1.3.6)
rails-assets-jquery (>= 1.7)
rails-assets-jquery.ui (1.11.4)
rails-assets-jquery (>= 1.6)
rails-assets-markdown-it--markdown-it-for-inline (0.1.1)
rails-assets-markdown-it (4.4.0)
rails-assets-markdown-it-diaspora-mention (0.3.0)
......@@ -846,7 +848,7 @@ DEPENDENCIES
rack-ssl (= 1.4.1)
rails (= 4.2.3)
rails-assets-autosize (= 3.0.8)!
rails-assets-diaspora_jsxc (~> 0.1.1)!
rails-assets-diaspora_jsxc (~> 0.1.3)!
rails-assets-highlightjs (= 8.6.0)!
rails-assets-jakobmattsson--jquery-elastic (= 1.6.11)!
rails-assets-jasmine-ajax (= 3.2.0)!
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment