Commit a7119fa7 authored by Jonne Haß's avatar Jonne Haß

update activerecord-import to 1.0.4

parent abec056c
......@@ -75,7 +75,7 @@ group :postgresql, optional: true do
end
gem "activerecord-import", "1.0.2"
gem "activerecord-import", "1.0.4"
# File uploading
......
......@@ -37,7 +37,7 @@ GEM
activemodel (= 5.2.4.2)
activesupport (= 5.2.4.2)
arel (>= 9.0)
activerecord-import (1.0.2)
activerecord-import (1.0.4)
activerecord (>= 3.2)
activestorage (5.2.4.2)
actionpack (= 5.2.4.2)
......@@ -789,7 +789,7 @@ PLATFORMS
DEPENDENCIES
active_model_serializers (= 0.9.7)
activerecord-import (= 1.0.2)
activerecord-import (= 1.0.4)
acts-as-taggable-on (= 6.0.0)
acts_as_api (= 1.0.1)
addressable (= 2.7.0)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment