Commit a681b317 authored by Jonne Haß's avatar Jonne Haß
Browse files

update mysql2 to 0.5.3

parent db8bc5d8
......@@ -68,7 +68,7 @@ gem "sprockets-rails", "3.2.1"
# Database
group :mysql, optional: true do
gem "mysql2", "0.5.2"
gem "mysql2", "0.5.3"
end
group :postgresql, optional: true do
gem "pg", "1.1.4"
......
......@@ -411,7 +411,7 @@ GEM
multi_test (0.1.2)
multi_xml (0.6.0)
multipart-post (2.1.1)
mysql2 (0.5.2)
mysql2 (0.5.3)
naught (1.1.0)
nenv (0.3.0)
nio4r (2.5.2)
......@@ -845,7 +845,7 @@ DEPENDENCIES
mini_magick (= 4.10.1)
minitest
mobile-fu (= 1.4.0)
mysql2 (= 0.5.2)
mysql2 (= 0.5.3)
nokogiri (= 1.10.9)
omniauth (= 1.9.0)
omniauth-tumblr (= 1.2)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment