Commit 7ba092ae authored by Jonne Haß's avatar Jonne Haß
Browse files

bump jquery-rails

parent d5be4d6e
......@@ -129,7 +129,7 @@ group :assets do
gem "asset_sync", '0.5.0', :require => nil
end
gem 'jquery-rails', '2.0.2'
gem 'jquery-rails', '2.1.3'
# web
......
......@@ -237,8 +237,8 @@ GEM
selenium-webdriver (>= 0.1.3)
jasmine-core (1.2.0)
journey (1.0.4)
jquery-rails (2.0.2)
railties (>= 3.2.0, < 5.0)
jquery-rails (2.1.3)
railties (>= 3.1.0, < 5.0)
thor (~> 0.14)
jquery-ui-rails (0.2.2)
jquery-rails
......@@ -491,7 +491,7 @@ DEPENDENCIES
http_accept_language (= 1.0.2)
i18n-inflector-rails (~> 1.0)
jasmine (= 1.2.1)
jquery-rails (= 2.0.2)
jquery-rails (= 2.1.3)
json (= 1.7.5)
markerb!
messagebus_ruby_api (= 1.0.3)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment