Bump will_paginate

parent 5195f7da
...@@ -191,7 +191,7 @@ gem "gon", "6.2.1" ...@@ -191,7 +191,7 @@ gem "gon", "6.2.1"
gem "hamlit", "2.9.2" gem "hamlit", "2.9.2"
gem "mobile-fu", "1.4.0" gem "mobile-fu", "1.4.0"
gem "rails-timeago", "2.17.1" gem "rails-timeago", "2.17.1"
gem "will_paginate", "3.1.6" gem "will_paginate", "3.1.7"
# Logging # Logging
......
...@@ -758,7 +758,7 @@ GEM ...@@ -758,7 +758,7 @@ GEM
websocket-driver (0.6.5) websocket-driver (0.6.5)
websocket-extensions (>= 0.1.0) websocket-extensions (>= 0.1.0)
websocket-extensions (0.1.3) websocket-extensions (0.1.3)
will_paginate (3.1.6) will_paginate (3.1.7)
xpath (3.2.0) xpath (3.2.0)
nokogiri (~> 1.8) nokogiri (~> 1.8)
yard (0.9.16) yard (0.9.16)
...@@ -905,7 +905,7 @@ DEPENDENCIES ...@@ -905,7 +905,7 @@ DEPENDENCIES
uuid (= 2.3.9) uuid (= 2.3.9)
versionist (= 1.7.0) versionist (= 1.7.0)
webmock (= 3.4.2) webmock (= 3.4.2)
will_paginate (= 3.1.6) will_paginate (= 3.1.7)
BUNDLED WITH BUNDLED WITH
1.17.3 1.17.3
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment