Bump bootstrap-switch-rails

parent 01f426e7
...@@ -58,7 +58,7 @@ gem "rack-cors", "1.0.2", require: "rack/cors" ...@@ -58,7 +58,7 @@ gem "rack-cors", "1.0.2", require: "rack/cors"
gem "autoprefixer-rails", "8.6.5" gem "autoprefixer-rails", "8.6.5"
gem "bootstrap-sass", "3.3.7" gem "bootstrap-sass", "3.3.7"
gem "bootstrap-switch-rails", "3.3.3" gem "bootstrap-switch-rails", "3.3.4"
gem "compass-rails", "3.0.2" gem "compass-rails", "3.0.2"
gem "sass-rails", "5.0.7" gem "sass-rails", "5.0.7"
gem "sprockets-rails", "3.2.1" gem "sprockets-rails", "3.2.1"
......
...@@ -68,7 +68,7 @@ GEM ...@@ -68,7 +68,7 @@ GEM
bootstrap-sass (3.3.7) bootstrap-sass (3.3.7)
autoprefixer-rails (>= 5.2.1) autoprefixer-rails (>= 5.2.1)
sass (>= 3.3.4) sass (>= 3.3.4)
bootstrap-switch-rails (3.3.3) bootstrap-switch-rails (3.3.4)
buftok (0.2.0) buftok (0.2.0)
builder (3.2.3) builder (3.2.3)
byebug (10.0.2) byebug (10.0.2)
...@@ -770,7 +770,7 @@ DEPENDENCIES ...@@ -770,7 +770,7 @@ DEPENDENCIES
asset_sync (= 2.5.0) asset_sync (= 2.5.0)
autoprefixer-rails (= 8.6.5) autoprefixer-rails (= 8.6.5)
bootstrap-sass (= 3.3.7) bootstrap-sass (= 3.3.7)
bootstrap-switch-rails (= 3.3.3) bootstrap-switch-rails (= 3.3.4)
capybara (= 2.18.0) capybara (= 2.18.0)
carrierwave (= 1.2.2) carrierwave (= 1.2.2)
compass-rails (= 3.0.2) compass-rails (= 3.0.2)
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment