Commit 3a3a9008 authored by Jonne Haß's avatar Jonne Haß

update simple_captcha2 to 0.5.0

parent 1da14f2e
......@@ -33,7 +33,7 @@ gem "rqrcode", "0.10.1"
# Captcha
gem "simple_captcha2", "0.4.3", require: "simple_captcha"
gem "simple_captcha2", "0.5.0", require: "simple_captcha"
# Background processing
......
......@@ -680,7 +680,7 @@ GEM
sidekiq-cron (1.1.0)
fugit (~> 1.1)
sidekiq (>= 4.2.1)
simple_captcha2 (0.4.3)
simple_captcha2 (0.5.0)
rails (>= 4.1)
simple_oauth (0.3.1)
simplecov (0.16.1)
......@@ -910,7 +910,7 @@ DEPENDENCIES
shoulda-matchers (= 4.0.1)
sidekiq (= 5.2.8)
sidekiq-cron (= 1.1.0)
simple_captcha2 (= 0.4.3)
simple_captcha2 (= 0.5.0)
simplecov (= 0.16.1)
sinon-rails (= 1.15.0)
spring (= 2.1.0)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment