Commit 33405d6e authored by Jonne Haß's avatar Jonne Haß

update pg to 1.2.3

parent a681b317
......@@ -71,7 +71,7 @@ group :mysql, optional: true do
gem "mysql2", "0.5.3"
end
group :postgresql, optional: true do
gem "pg", "1.1.4"
gem "pg", "1.2.3"
end
......
......@@ -464,7 +464,7 @@ GEM
parallel (1.19.1)
parser (2.7.0.4)
ast (~> 2.4.0)
pg (1.1.4)
pg (1.2.3)
phantomjs (2.1.1.0)
poltergeist (1.18.1)
capybara (>= 2.1, < 4)
......@@ -853,7 +853,7 @@ DEPENDENCIES
omniauth-wordpress (= 0.2.2)
open_graph_reader (= 0.7.0)
openid_connect (= 1.1.8)
pg (= 1.1.4)
pg (= 1.2.3)
poltergeist (= 1.18.1)
pronto (= 0.10.0)
pronto-eslint (= 0.10.0)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment