Currently we have some license issues. We are working on it.

Commit 1d8b9bde authored by Jonne Haß's avatar Jonne Haß
Browse files

update hamlit to 2.14.6

parent a18defc9
......@@ -191,7 +191,7 @@ gem "typhoeus", "1.4.0"
# Views
gem "gon", "6.3.2"
gem "hamlit", "2.11.0"
gem "hamlit", "2.14.6"
gem "mobile-fu", "1.4.0"
gem "rails-timeago", "2.18.0"
gem "will_paginate", "3.3.0"
......
......@@ -305,7 +305,7 @@ GEM
rainbow
rubocop (>= 0.50.0)
sysexits (~> 1.1)
hamlit (2.11.0)
hamlit (2.14.6)
temple (>= 0.8.2)
thor
tilt
......@@ -821,7 +821,7 @@ DEPENDENCIES
fuubar (= 2.5.1)
gon (= 6.3.2)
haml_lint (= 0.37.0)
hamlit (= 2.11.0)
hamlit (= 2.14.6)
handlebars_assets (= 0.23.8)
http_accept_language (= 2.1.1)
i18n-inflector-rails (= 1.0.7)
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment