version.md 215 Bytes
Newer Older
dmorley's avatar
dmorley committed
1 2 3
If new install import tables.sql

If upgrading migrations are:
4
v1.0 -> v2.0 = migration00001.sql
5

6
To support the original apiv1 you should import:
7
pods_apiv1.sql 
8
into your db as often as you want your api updated.