Verified Commit 3b957e36 authored by noplanman's avatar noplanman

Use bootstrap alpha 6.

parent 80142a24
...@@ -19,7 +19,7 @@ ...@@ -19,7 +19,7 @@
"tests" "tests"
], ],
"dependencies": { "dependencies": {
"bootstrap": "v4.0.0-alpha.5", "bootstrap": "v4.0.0-alpha.6",
"jquery-ui": "^1.12.1", "jquery-ui": "^1.12.1",
"tablesorter": "jquery.tablesorter#^2.28.3", "tablesorter": "jquery.tablesorter#^2.28.3",
"leaflet": "^1.0.2", "leaflet": "^1.0.2",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment